- ventas@adsec.com.mx
- Hogar
- Akuvox
- Videoportero de 1 Botón / Lector de Tarjetas MIFARE y PROX EM / Notificación a APP / 100% en la Nube / Notificación por Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2MP / Panel de Aluminio / Control de 2 Puertas Videoportero de 1 Botón / Lector de Tarjetas MIFARE y PROX EM / Notificación a APP / 100% en la Nube / Notificación por Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2MP / Panel de Aluminio / Control de 2 Puertas
Videoportero de 1 Botón / Lector de Tarjetas MIFARE y PROX EM / Notificación a APP / 100% en la Nube / Notificación por Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2MP / Panel de Aluminio / Control de 2 Puertas
- Descripción
- Shipping & Returns
Videoportero de pequeñas dimensiones
Aproximadamente del tamaño de un iPhone XR, Akuvox R20A es un videoportero SIP especialmente diseñado para espacios reducidos.
- Diseño antivandálico con botón superficial.
- Cámara de amplio ángulo: 110º (H), 58º (V).
- PoE (IEEE802.3af, Power-over-Ethernet).
- Audio Bi-direccional a través de IP con cancelación de eco.
- Compatible con SIP Estándar para una fácil integración con PBX's SIP.
- Compatible con ONVIF estándar para una fácil integración con cualquier sistema de video vigilancia.



- Panel Frontal: Aluminio
- Cámara: 2MP
- 1 Botón para timbrado
- Sensor infrarrojo: Soportado
- Puerto Wiegand: Soportado
- Puerto RS485: Soportado
- Lector de tarjetas: 13.56MHz (con NFC) & 125kHz
- Salidas de relevador: 2
- Entradas de alarma: 2
- Microfono: -40dB
- Bocina: 4Ω / 3W
- Puerto Ethernet RJ45, 10/100Mbps
- 802.3af Power-over-Ethernet
- 12V DC (si no se utiliza PoE)
- Grado de protección IP: IP65
- Instalación para empotrar o de montaje superficial
- Dimensiones de montaje para empotrar: 189x120x56.5mm
- Dimensiones de montaje superficial: 145x85x27.5mm
- Humedad de operación: 10~90%
- Temperatura de trabajo: -40°C ~ +65°C
- Temperatura de almacenamiento: -40°C ~ +70°C
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Cancelación de Eco
- Activación por detección de vox
Video
- Sensor: 1/2.7”, CMOS
- Pixeles: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264, H.265
- Resolución de Video: hasta 1920x1080p
- Rango máximo de tranferencia de imégen: 1080p – 25fps
- Ángulo de visión: 110°(H) / 58°(V)
- LED's infrarrojos de alta intesidad
- Compatible con sistemas de video viglancia de terceros
Funciones de apertura de puertas
- Relevadores controlados de manera individual a través de tonos DTMF
- Modo nocturno automático con iluminación LED
- Balance de blancos: Automático
- Iluminación mínima: 0.1LUX
Redes y Protocolos
- Protocolos soportados: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Mantenimiento
- Auto-Provisioning
- Portar de adminsitración web
- Confoguración de respaldo y restaruración
- Historiales
- Actualizaciones de firmware
- Historial del sistema (incluye historial de acceso a la puerta)
Escenarios de aplicación
- Video portero pra una puerta
- Configuración remota a través de Internet
- Intercomunicación
Requiere licencia de uso de APP, se adquiere directamente en el portal de la Nube
- ¿Qué necesito para instalar dispositivos Akuvox?
- Cuenta de instalador en Akuvox Cloud para configuración y administración de los equipos y licencias. Click aquí para obtener una cuenta.
- Acceso a la red IP: Los equipos Akuvox funcionan en redes IP, por lo que necesitarás una red con acceso a internet y suficiente capacidad para manejar el tráfico de datos.
- Fuente de alimentación: Verifica el tipo de alimentación que requiere el dispositivo. Muchos equipos Akuvox se alimentan a través de Power over Ethernet (PoE).
Estos Términos y Condiciones regulan el uso del sitio web adsec.com.mx (“el Sitio”), operado por ADSEC (“nosotros”). Al acceder o realizar una compra en este Sitio, aceptas los siguientes términos.
1. Uso del sitio
El contenido de este Sitio es informativo y para la venta de productos. Nos reservamos el derecho de modificar, actualizar o descontinuar productos, precios y disponibilidad sin previo aviso.
2. Precios y disponibilidad
Los precios se muestran en pesos mexicanos (MXN). La disponibilidad de inventario puede variar y no se garantiza hasta la confirmación del pedido. En caso de un error evidente de precio o descripción, nos reservamos el derecho de cancelar el pedido correspondiente, notificando al cliente.
3. Pedidos y pagos
Al realizar un pedido, el cliente garantiza que la información proporcionada es correcta y completa. Nos reservamos el derecho de rechazar o cancelar cualquier pedido por causas justificadas, incluyendo error de precio, falta de inventario o sospecha de fraude.
4. Propiedad intelectual
Las marcas, logotipos y contenido de este Sitio pertenecen a sus respectivos propietarios. Los nombres y logotipos de terceros (por ejemplo, Hikvision, DJI, Ubiquiti) se muestran únicamente con fines de identificación de producto.
5. Garantías
Los productos vendidos cuentan con la garantía otorgada por el fabricante correspondiente, sujeta a los términos de cada marca. ADSEC no ofrece garantías adicionales a las del fabricante salvo que se indique expresamente por escrito.
6. Envíos y devoluciones
Consulta nuestra página de Envíos y Devoluciones para conocer las condiciones aplicables.
7. Limitación de responsabilidad
En la medida permitida por la ley aplicable, ADSEC no será responsable por daños indirectos, incidentales o consecuentes derivados del uso o la imposibilidad de uso de los productos adquiridos en este Sitio.
8. Modificaciones
Nos reservamos el derecho de modificar estos Términos y Condiciones en cualquier momento. Los cambios entrarán en vigor a partir de su publicación en este Sitio.
9. Legislación aplicable
Estos términos se rigen por las leyes aplicables en los Estados Unidos Mexicanos.
10. Contacto
Para dudas sobre estos términos, contáctanos en ventas@adsec.com.mx.
Ordena ahora y obtén 4391 puntos ADSEC Rewards.
Gana puntos inscribiéndote a nuestro programa de lealtad.